Not Working on IE9

first post: alisaleh1 wrote: Hello , Update I have now checked for the javascript errors and ...

cannot create dependat fields for this lookup field type

first post: sakons wrote: Hi I use it in a Sharepoint 2010 env. I cannot add dependant fiel...

latest post: nadeemyousuf wrote: Hi Shlomy, I had tried to make dependent fields work from the UI e...

Not displaying the text on the auto complete field

first post: indranilsarkar87 wrote: I have created an auto complete column in first list and which shou...

latest post: nadeemyousuf wrote: The solution is very much working. Do you see any error? Can you pr...

Global vs Web App Deployment

first post: wajackson61 wrote: We need this solution to be deployed to a single web-application ve...

latest post: nadeemyousuf wrote: Simply changing the scope won't help. The fact is Custom Field deve...

Sharepoint 2013?

first post: Tailslide wrote: Seems to almost work but displays all the html for the lookup link...

latest post: nadeemyousuf wrote: Unfortunately not at this time. And honestly I haven't got any cha...

Two problems

first post: draxtor wrote: I have two problems with this solution. First it only shows up in...

Edit in datasheet functionality

first post: bbrown1000 wrote: The autocomplete lookup field type works amazing in the NewForm an...

latest post: nadeemyousuf wrote: Hi yoshitoshi, I don't see this error in IE 9.

  • 1-7 of 7 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions